Comment by [email protected]:

Thanks for your feedback.

You're right, the objects names should follow the common naming scheme in Tryton. I'll change this.

I'm not sure whether it's worth the pain being overly generic because it makes the code much more complicated.

What is the application you're thinking of?

For more information:
http://code.google.com/p/tryton/wiki/DunningModule

--
--
[email protected] mailing list



Reply via email to