Hi Gwen

We're running UniVerse 10.0.4 (a known baddie as it is) and
Backup Exec,
tho' which I don't know off hand. We also get plenty app
errors

We've had 47 system crashes sinces Aug '03, which IBM have
first blamed
on Backup Exec, then told us "that 10.1 would fix it"
thereby admitting
the problem lay in UV.

When pressed to supply us 10.1 to fix the problem, the
answer was that
we'd have to wait for 10.1.1 as that was specific for "our
platform"

We originally thought the problem might lie in the way the
system (incl
W2K) had been loaded, and so re-installed W2K Server, then
Backup Exec,
then used that to restore the system. Didn't work.

We're still running B/E on the UV server, the system crashed
twice
yesterday, and once today, and management still doesn't see
the need to
change servers / UV's just yet.

One thing tho' we did do when tweaking the reloaded
UniVerse - we
modified a registry key that some bright spark had
discovered helped B/E
and UV to co-exist. What that tweak is I don't remember -
but I know
that the guy who does is also on this list - Kurt, please
supply!

Something else that IBM said might fix the problem was if we
installed
B/E on a different server and backed up over the network...


dennis

-----Original Message-----
From: [EMAIL PROTECTED]
[mailto:[EMAIL PROTECTED]
On Behalf Of
At 09:18 AM 2/17/04 -0500, you wrote:
>I am running:
>UniVerse 10.0.17
>Windows 2000 SP 4
>Veritas Backup Exec:  Media Server & Admin. Console: Ver
9.00 Rev 4454

<snip much of message>

>Thanks in advance for any help you can offer!
>Gwen Buck
>Gaska Tape Inc.
>[EMAIL PROTECTED]
>
>--
>u2-users mailing list
>[EMAIL PROTECTED]
http://www.oliver.com/mailman/listinfo/u2-users

------
Steven M Wagner
[EMAIL PROTECTED]
Cary, North Carolina, United States of America

--
u2-users mailing list
[EMAIL PROTECTED]
http://www.oliver.com/mailman/listinfo/u2-users


-- 
u2-users mailing list
[EMAIL PROTECTED]
http://www.oliver.com/mailman/listinfo/u2-users

Reply via email to