Hi Donny

We have HP Switches (HP 5406zl) and they are configurated on trunk mode.
(VMware is configurated to use that).

Any suggestion ?

Thanks for your response.

:)

2015-06-30 17:51 GMT-05:00 Donny Davis <do...@cloudspin.me>:

> Vlans are layer 2, sounds like a tagging problem. Cisco switches? The tag
> sticks to the host bridge, but is being stripped off when it leaves the
> host.... Is your switch in access mode or trunk?
> Hi Friends of oVirt
>
> I'm trying to migrate my company from VMware to oVirt.
> In my final tests, I set up 2 more VLANs in oVirt, (VM VLANs)
> The Virtual Machines in these VLANs, can be reached from the external IPs
> from the net range,
> but from the Virtual machines only can ping the Host with the Bridge and
> itself, can't reach the gateway. ¿?
>
> I configured a IP Forwarding in the Host with the virtual machine, and
> nothing changes...
>
> Any idea ? This is the last duty before embrace oVirt in the company.
>
> Look to the VLAN 100 configuration (My desired VM Network):
>
> http://postimg.org/image/7hrog0a2n/
>
> http://postimg.org/image/68b40i1vr/
>
> http://postimg.org/image/lu6mlshgp/
>
> http://postimg.org/image/540o1qc0t/
>
> http://postimg.org/image/4kyg787bt/
>
> http://postimg.org/image/v7ralh7zb/
>
> http://postimg.org/image/kn903cl03/
>
> For any idea, thanks in advance
>
> _______________________________________________
> Users mailing list
> Users@ovirt.org
> http://lists.ovirt.org/mailman/listinfo/users
>
>
_______________________________________________
Users mailing list
Users@ovirt.org
http://lists.ovirt.org/mailman/listinfo/users

Reply via email to