Michal Skrivanek <michal.skriva...@redhat.com> writes:

>             > If there are Patches nessessary will there also be updates for
>             ovirt 4.1 or
>             > only 4.2?
>
> 4.1 will be covered

What about 4.0?  Or will that not be covered because it depends on 7.3,
which also isn't covered??

Thanks,

-derek
-- 
       Derek Atkins, SB '93 MIT EE, SM '95 MIT Media Laboratory
       Member, MIT Student Information Processing Board  (SIPB)
       URL: http://web.mit.edu/warlord/    PP-ASEL-IA     N1NWH
       warl...@mit.edu                        PGP key available
_______________________________________________
Users mailing list
Users@ovirt.org
http://lists.ovirt.org/mailman/listinfo/users

Reply via email to