Yaniv Kaul <yk...@redhat.com> writes:

> On Mon, Jan 8, 2018 at 7:32 PM, Derek Atkins <warl...@mit.edu> wrote:
>
>     Michal Skrivanek <michal.skriva...@redhat.com> writes:
>    
>     >             > If there are Patches nessessary will there also be updates
>     for
>     >             ovirt 4.1 or
>     >             > only 4.2?
>     >
>     > 4.1 will be covered
>    
>     What about 4.0?  Or will that not be covered because it depends on 7.3,
>     which also isn't covered??
>
> It will not be covered because we have 4.1 and 4.2 out, both of which we take
> care of.

I was afraid of that.  So I will need to upgrade to at least 7.4/4.1 to
get this fixed.   I'll need to find some time to do that.  :(

My users don't like having downtime..  and this is a single-host system.

> Y.

-derek

-- 
       Derek Atkins                 617-623-3745
       de...@ihtfp.com             www.ihtfp.com
       Computer and Internet Security Consultant
_______________________________________________
Users mailing list
Users@ovirt.org
http://lists.ovirt.org/mailman/listinfo/users

Reply via email to