Michael Bowe wrote:
> Sam Varshavchik has accepted my patch.
> 
> Therefore the modifications it contains will be part of the
> next courier-imap release (v2.2.2)
> 
> Michael.

Well, I need to insert '-crypt' in my lib_deps file after or before the
courier install?

Thanks for all
Regards
Andrea

Reply via email to