> It does:
> Qmail chkuser patch
> Checks that the vpopmail recipient is valid before accepting the message.
> requires vpopmail to be installed first, and that the 0.5 patch above is
> applied to qmail.
> Please select the appropriate version:
> --Doug

Oops, my bad.  Sorry bout that.  I shouldn't have been so grumpy either.  32
hours awake with a little 1 hour nap.  Turns out using the toaster and
Shupp's patch worked best for me.  Almost all the other patches worked too,
except this one: nullenvsender-recipcount.patch.  I guess that'll have to be
an OK trade off.

Thanks Bill, and thanks eveyone else!


Reply via email to