I use vpopmail and autorespond package. Currently vpopmail-5.4.18 and 
autorespond 2.0.5

Hopefully a quick question. If i upgrade autoresponder from 2.0.4 to 2.0.5 
should i
recompile/reinstall the Vpopmail itself ?

is it possible to install qmailadmin with "qmail-autoresponder" from 
http://untroubled.org ?

Thank's in advanced

Best Regards
Geri Anggara


Reply via email to