On Sat, May 17, 2008 at 8:42 AM, Gregoire Favre
<[EMAIL PROTECTED]> wrote:
> On Sat, May 17, 2008 at 09:47:09AM +0400, Igor wrote:
>
> But I can't apply the needed patch as :

<SNIP>

> Could someone explain me how to have libxinevdec in my src dir ?

Patch isn't for HG version of xine, but for the latest release.

_______________________________________________
vdr mailing list
vdr@linuxtv.org
http://www.linuxtv.org/cgi-bin/mailman/listinfo/vdr

Reply via email to