On Tue, Sep 13, 2011 at 4:16 AM, Chris Rankin <ranki...@yahoo.com> wrote:
> Just in case anyone is interested:
>
> There has been a sudden spike in xine development (1.1.19 branch), and AAC
> LATM audio should now be working with MPEG-TS streams. You will also need to
> be using FFmpeg >= 0.7.

Have your patches been merged yet?  When will they be merged into the
xine-lib-1.2 tree?  I don't know anyone still using 1.1 since 1.2 is
where the vdpau dev happens.

_______________________________________________
vdr mailing list
vdr@linuxtv.org
http://www.linuxtv.org/cgi-bin/mailman/listinfo/vdr

Reply via email to