This sounds great.
What is needed to be done to get aac latm working with a xine frontend?
Do i need only to compile the xine-lib1.2?
Does the vdr-plugin-xine or the vdr-plugin-xineliboutput needed to be
updated to support aac latm?
What about the xine frontend or the vdr-sxfe frontend?

vdr mailing list

Reply via email to