On 19.03.2013 10:44, Tobi wrote:
On 19.03.2013 08:51, Marx wrote:

what about softhddevice? As i saw vdr running script in Debian doesn't
play well with softhddevice (restart vdr while softhddevice is initializing)

I've already packaged softhddevice, but I need to test it before I decide
to upload it to Debian.


what about:
- vdr-plugin-vnsiserver - seems outdated: 0.0.1~svn20100428+frodo-1. would be nice to have version corresponding with stable frodo VNSI plugin

-noepg - plugin is simple so easy to package and it would be nice to have it in repo. I use it, maybe others too?


vdr mailing list

Reply via email to