Sounds good to me.

  antti

On Wed, Jan 30, 2019 at 6:33 PM Darin Adler <da...@apple.com> wrote:

> So, did we reach consensus that we should rename AtomicString to
> AtomString?
>
> — Darin
> _______________________________________________
> webkit-dev mailing list
> webkit-dev@lists.webkit.org
> https://lists.webkit.org/mailman/listinfo/webkit-dev
>
_______________________________________________
webkit-dev mailing list
webkit-dev@lists.webkit.org
https://lists.webkit.org/mailman/listinfo/webkit-dev

Reply via email to