On Wed, Jan 30, 2019 at 1:38 PM, Adrian Perez de Castro <ape...@igalia.com> wrote:
Hi,

On Wed, 30 Jan 2019 08:31:49 -0800, Darin Adler <da...@apple.com> wrote:

So, did we reach consensus that we should rename AtomicString to AtomString?

Let's go with it 👍

https://bugs.webkit.org/show_bug.cgi?id=195276

_______________________________________________
webkit-dev mailing list
webkit-dev@lists.webkit.org
https://lists.webkit.org/mailman/listinfo/webkit-dev

Reply via email to