Hi,

On Wed, 30 Jan 2019 08:31:49 -0800, Darin Adler <da...@apple.com> wrote:

> So, did we reach consensus that we should rename AtomicString to AtomString?

Let's go with it 👍

Cheers,

-Adrián

Attachment: pgpCXmm7f6QX0.pgp
Description: PGP signature

_______________________________________________
webkit-dev mailing list
webkit-dev@lists.webkit.org
https://lists.webkit.org/mailman/listinfo/webkit-dev

Reply via email to