Stephen Fisher wrote: > On Wed, Jan 24, 2007 at 06:14:24PM +0100, Ulf Lamping wrote >> P.S: A better name than WS_SYMBOL_IMEXPORT would be nice, any ideas? >> Or is it ok? >> > What does the IM stand for? >
Well, short for IMPORT / EXPORT ;-) As it's used as export for DLL implementation and import for the application using it. However, there might be a better name ... Regards, ULFL _______________________________________________ Wireshark-dev mailing list [email protected] http://www.wireshark.org/mailman/listinfo/wireshark-dev
