On 24 Jul 2011, at 15:56, Steve Cookson wrote:

> Hi Mark,
> 
> I'm using Linux not Mac, but when I do 2.9.2, I get an error message saying
> only 2.8.10, 2.8.11 or 2.9.0 allowed. 
> 
> It doesn't show the fabled 2.9.1 or indeed 2.9.2, where I get the message.
> 
> Interesting that Erik managed to get so far with 2.9.1.  Is it platform
> dependent?
> 
> Hi Erik, congrats on your new Mac.

Thank you ;)

Did you use Alien::wxWidgets from svn ?

best
--
erik

Reply via email to