Russ Daigle <[EMAIL PROTECTED]> wrote:
> You should install the exact version specified in the README file:
> Erlang/OTP R10B-9
>
> Newer versions of erlang will NOT work.

Right. This is because every version of YXA is "certified" to work with 
a particular version of Erlang/OTP. Also worth noting is that I have 
added this as a "configure" check since the last release, so the next 
release will tell you up front that you have the wrong Erlang/OTP 
version.

/Fredrik

_______________________________________________
Yxa-devel mailing list
Yxa-devel@lists.su.se
https://lists.su.se/mailman/listinfo/yxa-devel

Reply via email to