With this patch applied you don't need to enable bindv6only system wide
to use IPv6 with Yxa on Linux as described in the README file. Some
programs, such as some versions of the SUN Java jre/plug-in, are
incompatible with the bindv6only setting, which makes this patch useful
when using both Java and Yxa with IPv6 enabled on the same Linux system.

Regards,
Mikael

Attachment: ipv6_v6only.dpatch
Description: application/shellscript

_______________________________________________
Yxa-devel mailing list
Yxa-devel@lists.su.se
https://lists.su.se/mailman/listinfo/yxa-devel

Reply via email to