Jordan Vaughan wrote:
----------
usr/src/lib/brand/sn1/sn1_brand/amd64/sn1_handler.s

44: Shouldn't this function be named "sn1_handler_table"?

Jordan,

Good catch, I'll fix that.

Thanks,
Jerry
_______________________________________________
zones-discuss mailing list
zones-discuss@opensolaris.org

Reply via email to