-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

On 28 Apr 2006, at 12:45, Tres Seaver wrote:
Any objections to landing it on the 1.1 branch, as well as the trunk? I
don't recall that we had a specific Zope / Five version designated as
"minimum required version" for GenericSetup (as opposed to CMF 2.0).

There is no branch at all that we use, just the trunk and tags.

I don't have any objections to landing it on the trunk.

jens

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.1 (Darwin)

iD8DBQFEUgbORAx5nvEhZLIRAi8/AJ90GyFBRsAoLZP6CYsPp2at8Fys+wCdEbGa
5i5TnhahaIwQ/0u5iRgS8ms=
=wISA
-----END PGP SIGNATURE-----
_______________________________________________
Zope-CMF maillist  -  Zope-CMF@lists.zope.org
http://mail.zope.org/mailman/listinfo/zope-cmf

See http://collector.zope.org/CMF for bug reports and feature requests

Reply via email to