Am 13.06.2007 um 16:44 schrieb Jens Vagelpohl:

The zope.structuredtext package is a Zope 3 package, so without looking closely I would assume no patches would be needed for Zope 2.x, since it just uses the Zope 3 package.

Okay, I'll make a submission to the Zope 3 collector and see what comes of it.

Charlie Clark
Helmholtzstr. 20
D- 40215
Tel: +49-211-938-5360
GSM: +49-178-782-6226

Zope-CMF maillist  -

See for bug reports and feature requests

Reply via email to