Wichert Akkerman wrote:
> Unfortuantely there is a large group of people using Plone on Zope 2.10
> who can not upgrade to a newer python version, and they are very
> interesting in the Zope Toolkit candy.

Are Zope 2.10 users interested in using *recent* releases of the Zope 
Toolkit packages? Or are they just using Zope 3.3 or Zope 3.4?

I am hoping that Zope 2.10 won't be a platform where more recent toolkit 
packages are in use or are going to be in use.



Zope-Dev maillist  -  Zope-Dev@zope.org
**  No cross posts or HTML encoding!  **
(Related lists - 
 http://mail.zope.org/mailman/listinfo/zope )

Reply via email to