2009/6/24 Fabio Tranchitella <kob...@kobold.it>:
> Hello,

Hi Fabio :)

> We already have python2.5 and python2.6

and Python 3.0 and...

> we have to provide security support for all the
> packages, and supporting three different versions of python is too much
> work.

Is it possible to keep Python 2.4 with a warning like "we don't
provide support on this version" ?

BTW, thank you for your work!

Sebastien Douche <sdou...@gmail.com>
Zope-Dev maillist  -  Zope-Dev@zope.org
**  No cross posts or HTML encoding!  **
(Related lists - 
 http://mail.zope.org/mailman/listinfo/zope )

Reply via email to