Thomas Lotze wrote:

> I'm
> not sure whether we should make the name of that parameter consistent
> between zope.component and zope.interface,

Sorry, nevermind. Of course we'll want to rename that parameter as our
secret plan is to access the ZCA through Interface.__call__ one day.


Zope-Dev maillist  -
**  No cross posts or HTML encoding!  **
(Related lists - )

Reply via email to