Version 0.12.2 of z3c.recipe.compattest is not compatible with recent
versions of it's dependencies zc.buildout (v1.5.1), zc.recipe.egg
(v1.3.2) and z3c.recipe.scripts.

I fixed this in revision 117253. Is it OK with you to drop
compatibility with zc.buildout versions < 1.5 in the next release of

Jan-Jaap Driessen
Zope-Dev maillist  -
**  No cross posts or HTML encoding!  **
(Related lists - )

Reply via email to