On 14 Oct 2005, at 10:41, Nicolas Georgakopoulos wrote:
Sorry for the delay Chris but I read some where that VerboseSecurity is made only for Zope 2.7 and some users recommend not to install that product because it changes the security policies of zope with the authors ...


VerboseSecurity is *integrated* into Zope after 2.8, you don't install it separately. You enable it in zope.conf, see the "verbose- security" option.

jens

_______________________________________________
Zope maillist  -  Zope@zope.org
http://mail.zope.org/mailman/listinfo/zope
**   No cross posts or HTML encoding!  **
(Related lists - http://mail.zope.org/mailman/listinfo/zope-announce
http://mail.zope.org/mailman/listinfo/zope-dev )

Reply via email to