found the problem with the permissions, but still no luck.
I have found 2 web papges that was kinda helpful

for the later one, I installed mysql4.1.14, but the file that they said to
copy, the lib one wasnt availlable,
but I edited the and everything compiled I think, how ever I get an
error message saying that the script was compliled using microsoft visual 6,
and I need some extensions

so thats my new problem
I know there isnt much support for winxp out there, if I get it to work, I
intend to document it.
View this message in context:
Sent from the Zope - General forum at

Zope maillist  -
**   No cross posts or HTML encoding!  **
(Related lists - )

Reply via email to