I have now installed visual studio express 6, in the compiler dos promt, i
type in the setup.py build, it still gives me that same error
--
View this message in context: 
http://www.nabble.com/importing-error-t1279324.html#a3420331
Sent from the Zope - General forum at Nabble.com.

_______________________________________________
Zope maillist  -  Zope@zope.org
http://mail.zope.org/mailman/listinfo/zope
**   No cross posts or HTML encoding!  **
(Related lists - 
 http://mail.zope.org/mailman/listinfo/zope-announce
 http://mail.zope.org/mailman/listinfo/zope-dev )

Reply via email to