On 4/4/07, michael nt milne <[EMAIL PROTECTED]> wrote:
 Module Products.Five.traversable, line 115, in __bobo_traverse__

AttributeError: previous

Have you tried a more recent Zope 2.9 release?

--
Martijn Pieters
_______________________________________________
Zope maillist  -  Zope@zope.org
http://mail.zope.org/mailman/listinfo/zope
**   No cross posts or HTML encoding!  **
(Related lists - http://mail.zope.org/mailman/listinfo/zope-announce
http://mail.zope.org/mailman/listinfo/zope-dev )

Reply via email to