On 4/4/07, michael nt milne <[EMAIL PROTECTED]> wrote:
i have zope 2.9.4 with Five 1.3.6. The instance was created using the bin
directory of the plone 2.5.2 unified installer..


I saw you were using Zope 2.9.4; what I meant is that you should try
Zope 2.9.7 (3! bugfix releases newer), which includes a newer version
of Five as well.

We run plenty of Plone 2.5 sites on Zope 2.9 without any problems.

--
Martijn Pieters
_______________________________________________
Zope maillist  -  Zope@zope.org
http://mail.zope.org/mailman/listinfo/zope
**   No cross posts or HTML encoding!  **
(Related lists - http://mail.zope.org/mailman/listinfo/zope-announce
http://mail.zope.org/mailman/listinfo/zope-dev )

Reply via email to