On Wednesday 12 February 2003 9:52 pm, Steve Fox wrote:
> On Wed, 2003-02-12 at 12:21, Jean-Michel Dault wrote:
> > If 1.2.x is stable, I can't wait to install it, just for the new mail
> > notification. I want it to notify me when I have new mail, but only if
> > it's filtered in my important-inbox folder.
>
> I've had excellent luck with it. Just make sure you're running an all
> Cooker system, which all good Mandrakesoft'ers do, right? :)
Actually, I run all-cooker on 2 systems, but my laptop runs 9.0 kernel and 
everything else all-cooker.  Reason is, cooker kernels seem to have broken 
the built-in 3c556B ethernet card on my Thinkpad A20m.  Since it works, I 
havent bothered to kludge around it with the acpi=off option (which would 
probably work since the 9.0 kernel seems to not use acpi)

-- 
Chuck Burns <[EMAIL PROTECTED]>

Reply via email to