On Tuesday, 20 September 2016 1:55:14 AM AEST Markus Koschany wrote:
> Confirmed. The same happens here on my machine. Unfortunately that's a
> show-stopper. I think I will upload a new revision that Build-Conflicts
> with automake and thus resolves #824011 and then I push my changes to
> the SVN repo. Perhaps someone else is able to spot the mistake.

I still think that a build-conflicts is the wrong option when you can make it 
build with both packages installed.  My patch allows it to build regardles of 
any other packages installed.

Why do you think that build-conflicts is the right solution?

-- 
My Main Blog         http://etbe.coker.com.au/
My Documents Blog    http://doc.coker.com.au/

Reply via email to