control: severity -1 wishlist
thanks

On Tue, Oct 30, 2018 at 01:14:00PM +0200, Martin-Éric Racine wrote:
> Package: dpkg-dev
> Version: 1.19.2
> Severity: important
> 
> The above error message is useless. It doesn't tell what needs to be fixed or 
> where.

while I agree that the location should be indicated, this bug is by no
means important.


-- 
tschau,
        Holger

-------------------------------------------------------------------------------
               holger@(debian|reproducible-builds|layer-acht).org
       PGP fingerprint: B8BF 5413 7B09 D35C F026 FE9D 091A B856 069A AA1C

Attachment: signature.asc
Description: PGP signature

Reply via email to