On Thursday, 2 November 2017 at 15:13:31 UTC, Suliman wrote:
On Thursday, 2 November 2017 at 10:04:44 UTC, Bastiaan Veelo wrote:
On Thursday, 2 November 2017 at 10:00:25 UTC, Temtaime wrote:
Support for dub will be great :)
Yes...

Now all works
Thanks !

Alright :-)

Could you write more detail installation instruction?
Do I need only SublimeLinter and your plugin, or I need something more? Like tool-tips plugin? Which paths and in which menu should I edit?

I am getting error:

Package Control: No updated packages
Unable to open /C/Users/suliman/AppData/Roaming/Sublime Text 3/Packages/User/SublimeLinter.sublime-settings


Reply via email to