Dave Rice (2017-11-19): > IMHO, ‘queue' is a good name for what it does.
Based on your explanation, I would say not at all. It rather seems to say the opposite. I would suggest something like "init_padding". Regards, -- Nicolas George
Description: Digital signature
_______________________________________________ ffmpeg-devel mailing list firstname.lastname@example.org http://ffmpeg.org/mailman/listinfo/ffmpeg-devel