Erik Hofman wrote:

Has anybody got TaxiDraw 0.2 to compile? I got problems compiling it with gcc 3.3 (IRIX and Linux) and MIPSpro (IRIX). For some off reason I could probably get MIPSpro to compile it if I was able to get wxwindows to (later than version 2.3.3) to compile, but gcc gives me all kinds of errors (both IRIX and Linux).

Works fine for me on slackware 10.0 (which uses gcc 3.3.4)

--
Jon Stockill
[EMAIL PROTECTED]

_______________________________________________
Flightgear-devel mailing list
[EMAIL PROTECTED]
http://mail.flightgear.org/mailman/listinfo/flightgear-devel
2f585eeea02e2c79d7b1d8c4963bae2d

Reply via email to