Yesterday I was generating a bunch of XHTML output with Mif2Go, when
suddenly I started to fail with this error:
Mif2Go failed for file: C:\Project\Users_Roles.html
type 1, code 2, at: Wed Aug 13 15:46:36 2014
Could not run DCL filter or other program.
File not found.

It had worked fine just an hour before. Nothing had changed.
Nonetheless I rechecked all my environment variables and other common
issues; they were all good.
Restarting the machine did not fix it. A complete uninstall/reinstall of
Mif2Go did not fix it.
Today is does not work on two different computers with different files.

Is anyone else experiencing this?
It's as if my license has been revoked or some similar global denial of
service.

-- 

<http://www.actifio.com/>    *John Sgammato, Documentation Architect*
*e* john.sgamm...@actifio.com  *c* 508.927.2083
*t* @actifiodocs <http://twitter.com/actifiodocs>

333 Wyman Street, Waltham, MA 02451
<http://twitter.com/actifio>    <http://www.linkedin.com/company/399246>
<https://plus.google.com/102870897962348937868/posts>
<http://www.youtube.com/user/actifio>    <http://www.actifio.com/>

*Radically simple copy data management *

*.*
_______________________________________________


You are currently subscribed to framers as arch...@mail-archive.com.

Send list messages to framers@lists.frameusers.com.

To unsubscribe send a blank email to
framers-unsubscr...@lists.frameusers.com
or visit 
http://lists.frameusers.com/mailman/options/framers/archive%40mail-archive.com

Send administrative questions to listad...@frameusers.com. Visit
http://www.frameusers.com/ for more resources and info.

Reply via email to