On Sat, Aug 23, 2003 at 04:51:40PM -0700, Michelle wrote:
> >>
> >
> >That was clear and the start of the jurney. Please update libtool 
> >either
> >using portupgrade or do it by hand as you do before.
> >
> >Jens
> >
> >
> 
> I still cannot upgrade libtool.  I can run make, but when I run make 
> install I get the following error:
> 
> ===>  Installing for libtool-1.3.5_1
> ===>   Generating temporary packing list
> ===>  Checking if devel/libtool13 already installed
> *** Error code 1
> 
> Stop in /usr/ports/devel/libtool13

Is your ports tree completely up-to-date?  Please do

ident /usr/ports/Mk/bsd.port.mk

Kris

Attachment: pgp00000.pgp
Description: PGP signature

Reply via email to