Follow-up Comment #6, bug #17782 (project freeciv):

Even with increased minimum requirement for automake we are compatible to
very distant past:
says our new requirement, automake 1.7, was released 2002-09-25. And we move
just 0.5 years forward in time. Old minimum, 1.6, was released 2002-03-05.


Reply to this item at:


  Message sent via/by Gna!

Freeciv-dev mailing list

Reply via email to