Follow-up Comment #6, bug #17782 (project freeciv):

Even with increased minimum requirement for automake we are compatible to
very distant past:
http://sourceware.org/automake/news.html
says our new requirement, automake 1.7, was released 2002-09-25. And we move
just 0.5 years forward in time. Old minimum, 1.6, was released 2002-03-05.

    _______________________________________________________

Reply to this item at:

  <http://gna.org/bugs/?17782>

_______________________________________________
  Message sent via/by Gna!
  http://gna.org/


_______________________________________________
Freeciv-dev mailing list
Freeciv-dev@gna.org
https://mail.gna.org/listinfo/freeciv-dev

Reply via email to