Hi all,

Larry got another problem on our cloud Galaxy (
http://galaxyclass.genenetwork.org/).
He cannot execute some commands successfully:
/opt/sge/default/spool/execd/ip-10-184-11-27/job_scripts/152: line 13:
wigToBigWig: command not found
/opt/sge/default/spool/execd/ip-10-152-136-219/job_scripts/72: line 13:
bedtools: command not found
/opt/sge/default/spool/execd/ip-10-152-136-219/job_scripts/72: line 13:
bedGraphToBigWig: command not found

I tried to fix it, but still no ideas so far. I checked something on the
master and on all the nodes, everything looks right for me. Please see an
attached file.

Does anybody have any ideas for this? Thanks a lot.


Lei Yan
Center for Integrative and Translational Genomics
The University of Tennessee Health Science Center

<<attachment: 2013-10-01 11-33-36 AM.png>>

___________________________________________________________
The Galaxy User list should be used for the discussion of
Galaxy analysis and other features on the public server
at usegalaxy.org.  Please keep all replies on the list by
using "reply all" in your mail client.  For discussion of
local Galaxy instances and the Galaxy source code, please
use the Galaxy Development list:

  http://lists.bx.psu.edu/listinfo/galaxy-dev

To manage your subscriptions to this and other Galaxy lists,
please use the interface at:

  http://lists.bx.psu.edu/

To search Galaxy mailing lists use the unified search at:

  http://galaxyproject.org/search/mailinglists/

Reply via email to