Le 22/02/2013 08:54, André Lefranc a écrit :
> actuellement :
> 
>  [PHP Version ] => 5.3.3-7+squeeze14
> 
> dommage...
> du coup :
> question ? j'ai installé une version neuve en 7.4 qui ne tourne pas tout
> à fait :
> premier constat : impossible d'ajouter des adhérents, (il y a peut-être
> d'autres blocages)

Je teste actuellement en php 5.4 et 5.5... Si des problèmes sont
remontés avec d'anciennes versions, jes les corrigerai ; mais il m'est
impossible de savoir.

> dois-je effacer la BBD MySQL, et refaire une installation avec la
> dernière 7.3. ??

Oui, bien sûr.

++
-- 
Johan

Attachment: signature.asc
Description: OpenPGP digital signature

_______________________________________________
Galette-discussion mailing list
Galette-discussion@gna.org
https://mail.gna.org/listinfo/galette-discussion

Répondre à