On Tue, 30 May 2017 00:01:16 +0200 Ulrich Mueller <[email protected]> wrote:
> >>>>> On Mon, 29 May 2017, Michał Górny wrote: > Also, can we find a better name? Sorry for the bikeshedding at this > early stage, but I believe that ENFORCED_USE can be easily confused > with use.force in profiles. MAPPED_USE? USE_MAP? Why do we even need a new name ?
