Hi,

I've noticed that some ScriptFu scripts run just fine under 2.2.x but
produce error messages under 2.3.5 (CVS)
Is there a summary of API changes, possibly with hints for upgrading?

Many thanks,

Helmut Jarausch
Lontzen
Belgium

_______________________________________________
Gimp-developer mailing list
Gimp-developer@lists.xcf.berkeley.edu
http://lists.xcf.berkeley.edu/mailman/listinfo/gimp-developer

Reply via email to