Hi,

On Tue, 2006-09-26 at 21:12 +0200, [EMAIL PROTECTED] wrote:

> Somewhere I came across a reference to gimptool-2.0 and it fails even to  
> --build the std issue plug-ins that are already installed.

The tool is called gimptool-2.0. And no, it can't build the plug-ins
from the source tree because these can only be built within the source
tree. The tool is explicitely written for builing third-party plug-ins.
And yes, there's a man-page for it.


Sven


_______________________________________________
Gimp-developer mailing list
Gimp-developer@lists.XCF.Berkeley.EDU
https://lists.XCF.Berkeley.EDU/mailman/listinfo/gimp-developer

Reply via email to