Hi Luis

Luis A. Florit wrote:
> Compiling the trunk, I saw that GIMP (also version >= 2.3.18)
> needs "libexif >= 0.6.15", while there is no RPM repository
> with libexif version bigger than 0.6.13. (Probably most RPM
> based distros have the libexif outdated).

Ah good. So there lies your problem :-)


Kind regards,

Mukund


Attachment: signature.asc
Description: OpenPGP digital signature

_______________________________________________
Gimp-developer mailing list
Gimp-developer@lists.XCF.Berkeley.EDU
https://lists.XCF.Berkeley.EDU/mailman/listinfo/gimp-developer

Reply via email to