Alexandre Prokoudine ([EMAIL PROTECTED]) wrote:
> - Will it be possible since GIMP doesn't use Cairo yet?

It does implicitely, since it already depends on a GTK+ version that
depends on cairo.

Bye,
        Simon
-- 
              [EMAIL PROTECTED]              http://simon.budig.de/
_______________________________________________
Gimp-developer mailing list
Gimp-developer@lists.XCF.Berkeley.EDU
https://lists.XCF.Berkeley.EDU/mailman/listinfo/gimp-developer

Reply via email to