Hi,

On Fri, 2008-09-19 at 20:09 -0700, bgw wrote:

> checking pkg-config is at least version 0.9.0... yes
> checking for BABL... configure: error: Package requirements (babl >= 
> 0.0.22) were not met:
> 
> No package 'babl' found
> 
> Consider adjusting the PKG_CONFIG_PATH environment variable if you
> installed software in a non-standard prefix.

Please read the error message. It tell you exactly what your problem is
and how to fix it. You may also want to read the pkg-config manual page.


Sven


_______________________________________________
Gimp-developer mailing list
Gimp-developer@lists.XCF.Berkeley.EDU
https://lists.XCF.Berkeley.EDU/mailman/listinfo/gimp-developer

Reply via email to