On Thu, 18 Sep 2008 23:44:00 +0200, Sven Neumann wrote:

> Translation updates would also be very much appreciated.

The actual regular .pot files are for version 2.5.4 and the
actual HEAD .pot files are for version 2.6.0 ?
(I mean here http://l10n.gnome.org/module/gimp)

Cristi
_______________________________________________
Gimp-developer mailing list
Gimp-developer@lists.XCF.Berkeley.EDU
https://lists.XCF.Berkeley.EDU/mailman/listinfo/gimp-developer

Reply via email to