Nem W Schlecht wrote:
> Any update on this, Bill?

Thanks for the reminder.  Okay, I have uploaded the code to the
Gimp Plug-In Registry, at:

You should have a working gimptool-2.0 in order to install it.

  -- Bill

______________ ______________ ______________ ______________
Sent via the KillerWebMail system at

Gimp-user mailing list

Reply via email to